How to install empire-lafe on Debian 9 (Stretch)