How to remove empathy-skype from Debian 9 (Stretch)