How to remove emboss-lib from Debian 9 (Stretch)