How to install emboss-lib on Debian 9 (Stretch)