How to install emboss-explorer on Debian 9 (Stretch)