How to install embassy-phylip on Debian 9 (Stretch)