How to install embassy-domalign on Debian 9 (Stretch)