How to install elpa-with-editor on Debian 9 (Stretch)