How to install elpa-seq on Debian 9 (Stretch)