How to install elpa-magit on Debian 9 (Stretch)