How to install elpa-let-alist on Debian 9 (Stretch)