How to install elpa-helm-projectile on Debian 9 (Stretch)