How to install elpa-editorconfig on Debian 9 (Stretch)