How to install elmer-doc on Debian 9 (Stretch)