How to install elks-libc on Debian 9 (Stretch)