How to install ekg2-api-docs on Debian 9 (Stretch)