How to install eiskaltdcpp-qt-mini on Debian 9 (Stretch)