How to install efl-doc on Debian 9 (Stretch)