How to install efl-dbg on Debian 9 (Stretch)