How to install edid-decode on Debian 9 (Stretch)