How to remove eclipse-xsd from Debian 9 (Stretch)