How to install eclipse-xsd-sdk on Debian 9 (Stretch)