How to install eclipse-xsd on Debian 9 (Stretch)