How to install eclipse-remote-services-api on Debian 9 (Stretch)