How to install eclipse-pde on Debian 9 (Stretch)