How to remove eclipse-cdt-qt from Debian 9 (Stretch)