How to install eclipse-cdt-qt on Debian 9 (Stretch)