How to install eclipse-cdt on Debian 9 (Stretch)