How to install eclipse-anyedit on Debian 9 (Stretch)