How to install ecere-sdk on Debian 9 (Stretch)