How to install ebook-dev-alp on Debian 9 (Stretch)