How to install ebnetd-common on Debian 9 (Stretch)