How to install dynare-doc on Debian 9 (Stretch)