How to install duplicity on Debian 9 (Stretch)