How to install drslib on Debian 9 (Stretch)