How to install doublecmd-qt on Debian 9 (Stretch)