How to install doublecmd-plugins on Debian 9 (Stretch)