How to install doomsday-common on Debian 9 (Stretch)