How to install doc-rfc-old-std on Debian 9 (Stretch)