How to install dmtx-utils on Debian 9 (Stretch)