How to install djvulibre-plugin on Debian 9 (Stretch)