How to install dictconv on Debian 9 (Stretch)