How to install dict-gazetteer2k-zips on Debian 9 (Stretch)