How to install dict-gazetteer2k-counties on Debian 9 (Stretch)