How to install dict-gazetteer2k on Debian 9 (Stretch)