How to install dict-freedict-swh-pol on Debian 9 (Stretch)