How to install dict-elements on Debian 9 (Stretch)