How to install dict-devil on Debian 9 (Stretch)