How to install dict-de-en on Debian 9 (Stretch)