How to install dia2code on Debian 9 (Stretch)